Post Tue Dec 10, 2013 12:50 pm

[Vyřešeno - verze 1.0 a 1.1 nejsou kompatibilní]

Ahoj,
vcera jsem zacal hrat a dostal se do Rat Hole, zrovna jsem si ulozil pozici pred bojem s Leonardovymi strazci a naistaloval jsem patch 1.1. Od te doby mi hra okamzite spadne po jakemkoli loadu jakehokoli sejvu. Nejake napady?

Edit:Tak se zda, ze tenhle problem nastava pouze u sejvu z 1.0. Kdyz zacnu hrat novy char, tak je vse v poradku...

Edit2:Ok, uz sem si precetl patch notes.. Moje chy, tohle prosim smazte.